Indice de Foros
Foro Cartesia
Geomática y Topografía 
  Cartesia · Crea tu Blog · Cursos · Contacta · Publicidad   · Cartesia twitter ·
 Avanzada
 Indice  FAQFAQ  Registrarse EntrarEntrar 


[Aparatos]Problemas de conexión Trimble y Windows 10   
Publicar nuevo tema   Responder al tema    Indice de Foros -> Topografía
Tema Anterior :: Tema siguiente  
Autor Mensaje
fvidania



Registrado: 22 Mar 2007
Mensajes: 401

MensajePublicado: Mon 11 Sep 2017, 14:13    Asunto: [Aparatos]Problemas de conexión Trimble y Windows 10 Responder citando

buenas a todos,
De repente el GPS que tengo, un Trimble R8S con TRimble Access no me lo reconoce el ordenador a través del cable y tengo que pasarme los datos por email.

Antes si funcionaba y ahora no. En otro ordenador tampoco me lo reconoce o me lo reconoce como Dispositivo desconocido.

También he probado con lo de activar la conexión manual USB to PC en el menú configuración y nada.

que más puedo hacer?
Volver arriba
Ver perfil de usuario Enviar mensaje privado
ninotop



Registrado: 08 Jun 2007
Mensajes: 620

MensajePublicado: Thu 14 Sep 2017, 09:57    Asunto: Responder citando

Dos preguntas:

Los datos que quieres pasar al ordenador ¿donde están? en la antena o en el TSC2/TSC3.

Como haces la conexión al ordenador (wifi, USB)

¿Conoces la aplicación Trimble Office Synchronizer?

¿Has realizado algún cambio de configuración en el ordenador? (p.e. actualización a Creators Update)
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Chicho_Lopez



Registrado: 25 Feb 2012
Mensajes: 325

MensajePublicado: Thu 14 Sep 2017, 10:16    Asunto: Responder citando

Espero que no sea tu caso, pero a un compañero le sucedió algo parecido con su R8 y en el SAT le dijeron que era el puerto de comunicaciones que estaba dañado.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
fvidania



Registrado: 22 Mar 2007
Mensajes: 401

MensajePublicado: Sat 16 Sep 2017, 07:14    Asunto: Responder citando

gracias. Finalmente ha sido un fallo generalizado en los aparatos con windows mobile.
Trimble tiene esta solucion en su pagina web y me ha funcionad

https://community.trimble.com/docs/DOC-13304-windows-mobile-device-center-wont-run-on-latest-windows-10-os
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   

Temas similares
Tema Autor Foro Respuestas Ultimo Mensaje
No hay mensajes nuevos PostIt: RECURSOS: Aparatos, programas, manual... GeoD Topografía 50 Mon 04 Sep 2017, 15:19 Ver último mensaje
josemibo
No hay mensajes nuevos CONEXION GEODIMETER 500 CON LIBRETAS ... cota700 Topografía 1 Sat 01 Feb 2014, 22:37 Ver último mensaje
joantopo
No hay mensajes nuevos [Kosmo] WMS-problemas de conexión. respeso SIG y Cartografía 5 Thu 17 Jan 2008, 09:35 Ver último mensaje
Invitado
No hay mensajes nuevos Problemas con uDIG y conexión a WMS jdelrey SIG y Cartografía 1 Mon 10 Jul 2006, 08:29 Ver último mensaje
tomas.fsevilla
No hay mensajes nuevos Problemas conexion antenas GPS L1 y L... Chicho_Lopez Geodesia-GNSS 2 Mon 26 Nov 2012, 17:22 Ver último mensaje
Chicho_Lopez
No hay mensajes nuevos [Psion] Problemas conexion workabout ... bertogl Topografía 0 Fri 26 Dec 2008, 12:23 Ver último mensaje
bertogl
No hay mensajes nuevos ArcMap: Problemas de conexión a Inter... kush SIG y Cartografía 7 Wed 24 May 2006, 08:32 Ver último mensaje
tomas.fsevilla
No hay mensajes nuevos Problemas con el Gvsig en Windows Vista pablomontes SIG y Cartografía 0 Thu 13 May 2010, 17:49 Ver último mensaje
pablomontes

Publicar nuevo tema   Responder al tema    Indice de Foros -> Topografía Todas las horas son CET (Europa)
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by Cartesia ©