Indice de Foros
Foro Cartesia
Geomática y Topografía 
  Cartesia · Crea tu Blog · Cursos · Contacta · Publicidad   · Cartesia twitter ·
 Avanzada
 Indice  FAQFAQ  Registrarse EntrarEntrar 


Problemas conexion antenas GPS L1 y L1/L2   
Publicar nuevo tema   Responder al tema    Indice de Foros -> Geodesia-GNSS
Tema Anterior :: Tema siguiente  
Autor Mensaje
Chicho_Lopez



Registrado: 25 Feb 2012
Mensajes: 358

MensajePublicado: Mon 26 Nov 2012, 10:33    Asunto: Problemas conexion antenas GPS L1 y L1/L2 Responder citando

¿Alguien sabe si puede haber problemas al conectar una antena L1 a un receptor GPS bifrecuencia (L1/L2), o en el caso inverso, al conectar una antena L1/L2 a un receptor GPS que sólo es L1?
¿Puede estropearse en alguno de estos casos la antena o incluso el receptor GPS?

Me encuentro ahora con el caso de que conecto una antena L1, concretamente la Leica AT501, a un receptor bifrecuencia Leica SR530, y resulta que el receptor no capta ningún satélite, cuando yo imaginaba que captaría sólo la señal de los satélites en L1, pero que funcionaría pese a esa limitación.

Por otro lado, hace unos meses me dejó de funcionar una antena L1/L2 que utilizaba sin problemas con un viejo receptor que sólo es L1. ¿Puede tener algo que ver o fue mera casualidad?
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Fran-topo



Registrado: 24 Aug 2009
Mensajes: 473

MensajePublicado: Mon 26 Nov 2012, 16:11    Asunto: Responder citando

Buenasssss

Una Antena L-1 te debería funcionar en el receptor L1+L2 sin problemas.

Revisa cables.

Saludos
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Chicho_Lopez



Registrado: 25 Feb 2012
Mensajes: 358

MensajePublicado: Mon 26 Nov 2012, 17:22    Asunto: Responder citando

Ok, gracias por el aviso, jeje, así me quedo ya más tranquilo, estaba agobiado pensando en si iba a freir el GPS o la antena Embarassed
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   

Temas similares
Tema Autor Foro Respuestas Ultimo Mensaje
No hay mensajes nuevos Problemas con uDIG y conexión a WMS jdelrey SIG y Cartografía 1 Mon 10 Jul 2006, 08:29 Ver último mensaje
tomas.fsevilla
No hay mensajes nuevos [Kosmo] WMS-problemas de conexión. respeso SIG y Cartografía 5 Thu 17 Jan 2008, 09:35 Ver último mensaje
Invitado
No hay mensajes nuevos [Psion] Problemas conexion workabout ... bertogl Topografía 0 Fri 26 Dec 2008, 12:23 Ver último mensaje
bertogl
No hay mensajes nuevos [Aparatos]Problemas de conexión Trimb... fvidania Topografía 3 Sat 16 Sep 2017, 07:14 Ver último mensaje
fvidania
No hay mensajes nuevos ArcMap: Problemas de conexión a Inter... kush SIG y Cartografía 7 Wed 24 May 2006, 08:32 Ver último mensaje
tomas.fsevilla
No hay mensajes nuevos Orientar antenas kelo269 Topografía 2 Tue 20 Sep 2011, 18:43 Ver último mensaje
pfusterv
No hay mensajes nuevos INGENIERO I+D DE ANTENAS Currobuscador Ofertas de empleo 0 Wed 04 Apr 2007, 05:36 Ver último mensaje
Currobuscador
No hay mensajes nuevos INGENIERO I+D DE ANTENAS Currobuscador Ofertas de empleo 0 Sat 05 May 2007, 04:14 Ver último mensaje
Currobuscador

Publicar nuevo tema   Responder al tema    Indice de Foros -> Geodesia-GNSS Todas las horas son CET (Europa)
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by Cartesia ©