Indice de Foros
Foro Cartesia
Geomática y Topografía 
  Cartesia · Crea tu Blog · Cursos · Contacta · Publicidad   · Cartesia twitter ·
 Avanzada
 Indice  FAQFAQ  Registrarse EntrarEntrar 


Problema en MDT al crear un segmento   
Publicar nuevo tema   Responder al tema    Indice de Foros -> Topografía
Tema Anterior :: Tema siguiente  
Autor Mensaje
reinjar



Registrado: 12 Nov 2007
Mensajes: 28

MensajePublicado: Wed 13 Jan 2010, 06:41    Asunto: Problema en MDT al crear un segmento Responder citando

Hola a todos de nuevo, estoy introduciendo un vial en MDT y al generar los perfiles en el segmento me da el error: "definición de talud izquierdo incorrecto".

Tengo 3 viales y el primero lo he generado sin problemas pero este no. No se cuales pueden ser las causas del error, he alargado los transversales hasta 100 metros por lado y he puesto que interpole, pero ni con esas.

A ver si alguien sabe de que puede ser. Un saludo
a todos y gracias por adelantado.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
reinjar



Registrado: 12 Nov 2007
Mensajes: 28

MensajePublicado: Wed 13 Jan 2010, 09:01    Asunto: Responder citando

Me respondo a mi mismo, pensé que había asignado todo pero se me había escapado el talud izquierdo. Cosas que pasan.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
acubilloc



Registrado: 12 Apr 2013
Mensajes: 2

MensajePublicado: Fri 12 Apr 2013, 15:31    Asunto: mediciones de muros en interiores de edificios: me proponen Responder citando

reinjar escribió:
Me respondo a mi mismo, pensé que había asignado todo pero se me había escapado el talud izquierdo. Cosas que pasan.
Volver arriba
Ver perfil de usuario Enviar mensaje privado
Mostrar mensajes de anteriores:   

Temas similares
Tema Autor Foro Respuestas Ultimo Mensaje
No hay mensajes nuevos PROBLEMA AL GENERAR SEGMENTO Edu_M Topografía 2 Tue 18 Sep 2012, 07:54 Ver último mensaje
Edu_M
No hay mensajes nuevos Problema al crear SCL aquibu Topografía 4 Thu 01 Apr 2010, 16:06 Ver último mensaje
jokino
No hay mensajes nuevos problema al crear lineas en arcgis joel_ferreyra SIG y Cartografía 0 Tue 22 May 2007, 17:20 Ver último mensaje
joel_ferreyra
No hay mensajes nuevos Tengo problema en crear un servicio w... Trilok SIG y Cartografía 0 Wed 29 Oct 2008, 12:20 Ver último mensaje
Trilok
No hay mensajes nuevos problema con arcview 3.2 al intentar ... fierabras SIG y Cartografía 0 Tue 22 Sep 2009, 00:26 Ver último mensaje
fierabras
No hay mensajes nuevos Problema al crear superficie en Civil... alecoita Topografía 4 Wed 14 Jun 2017, 21:00 Ver último mensaje
alecoita
No hay mensajes nuevos [Civil3D] Problema para crear superfi... cvilla12 Topografía 4 Thu 27 Mar 2014, 19:27 Ver último mensaje
cvilla12
No hay mensajes nuevos División segmento ArcGis alopezr SIG y Cartografía 1 Tue 25 Jan 2011, 09:07 Ver último mensaje
gonxu

Publicar nuevo tema   Responder al tema    Indice de Foros -> Topografía Todas las horas son CET (Europa)
Página 1 de 1

 
Cambiar a:  
Puede publicar nuevos temas en este foro
No puede responder a temas en este foro
No puede editar sus mensajes en este foro
No puede borrar sus mensajes en este foro
No puede votar en encuestas en este foro
No puede adjuntar archivos en este foro
No Puede descargar archivos de este foro


Powered by Cartesia ©